eAccelerator

TopicRepliesCreatedLast replysort icon
eacellerator Release-0.9.6-rc1 compiled for windows to work PHP 5.2.11 and 5.3 2 8 years 15 weeks ago
by petesky
7 years 22 weeks ago
by chris
EACCELERATOR PHP crashed on opline X of putenv() 0 9 years 40 weeks ago
by franciscomesa
n/a
help building eaccelerator 0 9 years 49 weeks ago
by speedy3k
n/a
Eaccelerator 0.95 2 11 years 5 weeks ago
by kspare
10 years 1 week ago
by Anonymous (not verified)
eAccelerator with IIS running PHP with CGI 1 10 years 4 weeks ago
by chris
10 years 4 weeks ago
by chris
eaccelerator error during encoding 0 10 years 4 weeks ago
by slaweque
n/a
PHP 5.1.2 1 10 years 10 weeks ago
by davide
10 years 9 weeks ago
by chris
EAC for newer PHP builds 2 10 years 22 weeks ago
by petesky
10 years 21 weeks ago
by petesky
Eaccelerator compile error 1 10 years 23 weeks ago
by BEEPOLEN
10 years 21 weeks ago
by chris
EAC will not cache under 5.2.3 2 10 years 25 weeks ago
by petesky
10 years 24 weeks ago
by petesky
eaccelerator_cache_page and ob_get_contents 0 10 years 29 weeks ago
by bietchetlien
n/a
Use eaccelerator.compress or apache.mod_deflate? 2 10 years 31 weeks ago
by bnup
10 years 30 weeks ago
by bnup
PHP 5.2.1 (Non-thread-safe) Eaccelerator 2 10 years 39 weeks ago
by daibach
10 years 31 weeks ago
by daibach
eAccelerator 9.5.1 and php 5.1.4 - DLL? 1 10 years 33 weeks ago
by GLStephen
10 years 33 weeks ago
by chris
eAccelerator Loader can't load code 1 10 years 33 weeks ago
by chocobee
10 years 33 weeks ago
by chris
Server stability issues for PHP/eAccelerator/Apache 9 10 years 35 weeks ago
by [email protected]
10 years 33 weeks ago
by [email protected]
EA with or without Zend? 1 10 years 39 weeks ago
by SoKoOLz
10 years 38 weeks ago
by chris
eLoader problem with PHP 5.2.0 & 5.2.1 2 10 years 41 weeks ago
by TrevorJacobs
10 years 38 weeks ago
by chris
0.95 stability and compatibilty for PHP 4.4.6? 1 10 years 43 weeks ago
by Brashquido
10 years 39 weeks ago
by SoKoOLz
Recommended server mode for EA? 2 10 years 46 weeks ago
by [email protected]
10 years 39 weeks ago
by [email protected]
Problem with EA - Windows Server 2003 and PHP 4.4.6 9 10 years 41 weeks ago
by JLA
10 years 40 weeks ago
by chris
XAMPP & PHP 5.2.1 2 questions 2 10 years 44 weeks ago
by DesMas
10 years 44 weeks ago
by chris
PHP 5.2 and IIS 2 10 years 50 weeks ago
by dancablam
10 years 46 weeks ago
by SoKoOLz
eaccelerator 0.9.5 and php 5.2.0 6 11 years 10 weeks ago
by char101
11 years 2 weeks ago
by chris
Parse error 1 11 years 11 weeks ago
by Navid
11 years 10 weeks ago
by chris
eAccelerator “eaccelerator.filter=” syntax 5 11 years 12 weeks ago
by treefog
11 years 11 weeks ago
by chris
bugreport.php claims ISAPI is not supported? 1 11 years 21 weeks ago
by rupe120
11 years 18 weeks ago
by chris
0.9.4 Install Issues on Windows 2003 9 11 years 21 weeks ago
by technobia
11 years 20 weeks ago
by chris
Older versions of EA DLL and PHP 5? 1 11 years 21 weeks ago
by rupe120
11 years 20 weeks ago
by chris
Zend Optimizer and Zend Encoder 4 11 years 22 weeks ago
by rupe120
11 years 21 weeks ago
by technobia
Need help when call eaccelerator in PHP .... 1 11 years 21 weeks ago
by pysche
11 years 21 weeks ago
by rupe120
Cache not being read properly? 10 11 years 22 weeks ago
by rupe120
11 years 22 weeks ago
by rupe120
Eaccelerator control.php svn 242 shortopentag off problem 4 11 years 24 weeks ago
by Bagu
11 years 22 weeks ago
by petesky
Trouble getting control.php to work 4 11 years 23 weeks ago
by MediaTarget
11 years 23 weeks ago
by chris
eAccelerator versions RC1 versus current cvs.... 3 11 years 24 weeks ago
by chris
11 years 23 weeks ago
by petesky
eAccelerator is not installed 13 11 years 34 weeks ago
by Anonymous
11 years 24 weeks ago
by Anonymous (not verified)
EAC build svn239 8 11 years 25 weeks ago
by petesky
11 years 24 weeks ago
by chris
Error compiling RC1 with 4.3.11 or 4.4.3 1 11 years 24 weeks ago
by chris
11 years 24 weeks ago
by chris
installation problem 4 11 years 26 weeks ago
by Anonymous
11 years 26 weeks ago
by petesky
Avoid caching on special sites 2 11 years 26 weeks ago
by petesky
11 years 26 weeks ago
by petesky
eAccelerator 0.9.5-svn222-beta2 on W2K with Sambar Server 1 11 years 29 weeks ago
by petesky
11 years 27 weeks ago
by petesky
CPU consumption 4 11 years 32 weeks ago
by SoKoOLz
11 years 29 weeks ago
by petesky
eAccelerator in 64 bits (posted for Ligia) 1 11 years 29 weeks ago
by chris
11 years 29 weeks ago
by chris
eAccelerator 5.14 on Windows 2003 Server 1 11 years 30 weeks ago
by gcomstock
11 years 30 weeks ago
by chris
Problem with Windows 2003/iis/php5.1.2 2 11 years 31 weeks ago
by hopespoppa
11 years 31 weeks ago
by chris
Syndicate content